Installing HASP/LDK RTE daemons on 64bit Linux OS machines

Installing the 32bit Compatibility Package for 64bit Linux


This technical note describes how to install the 32-bit compatibility package that is required in order to use the Sentinel LDK 6.4 Run-time Environment under a 64-bit Linux operating system.
 
The document could be downloaded from: